欢迎观临!TOU金融资讯网,本资站提供大量有关股票配资,期货配资,配资平台,配资服务,外汇配资,正规配资平台,配资公司,配资技巧资讯帮助股民在未来的日子实现财富飞跃!
当前位置:主页 > 股票公式 >

通达信股票公式:股圣K线操盘

来源:股票公式 作者:大鳄玩股时间:2020-05-23 00:28        

通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。来势线:EMA(CLOSE,7)-EMA(CLOSE,21),COLORYELLOW;福星:EMA(来势线,7),COLORSTICK,COL...

    

  通达信股票公式有哪些?通达信股票公式是什么?下面股票知识网为您介绍:通达信股票公式。

  来势线: EMA(CLOSE,7)-EMA(CLOSE,21),COLORYELLOW;

  福星: EMA(来势线,7), COLORSTICK,COLORRED;

  VAR1:=CLOSE/REF(LLV(LOW,35),5)《 1;

  决策: IF(VAR1,0.5,0), STICK,COLORBLUE;

  必买: IF(TROUGHBARS(3,15,1)=0 AND HIGH》LOW+0.01,1,-1),COLORYELLOW ,LINETHICK1 ;

  必卖: IF(PEAKBARS(3,15,1)=1,1,2),COLORWHITE,LINETHICK1;

  趋势线: (EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*5,COLORRED;

  逃顶线: EMA(CLOSE/REF(HHV(CLOSE,7),50),1),COLOR007000 ,LINETHICK1 ;

  AA:0,COLORBROWN;

  DRAWICON(CROSS(趋势线,AA),AA,1);

  DRAWICON(CROSS(逃顶线,趋势线),逃顶线,2);

  更多通达信股票公式知识请关注TOU股票知识网

关键词:股票公式

上一篇:同花顺股票公式:多空操盘手指标

下一篇:没有了

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息的准确性,原创性等,如涉及版权等问题,请及时联系我们,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

版权保护:TOU金融资讯提示转载请保留链接: http://www.hnlytg.com/gjs/110586.html

资讯栏目

400-123-1234

联系热线

关注我们

扫描二维码,关注织梦返佣网官方微信,了解更多资讯动态。
新浪微博添加关注
Top
长按图片 添加微信公众号