欢迎观临!TOU金融资讯网,本资站提供大量有关股票配资,期货配资,配资平台,配资服务,外汇配资,正规配资平台,配资公司,配资技巧资讯帮助股民在未来的日子实现财富飞跃!
当前位置:主页 > 股票公式 >

同花顺股票公式:多空操盘手指标

来源:股票公式 作者:大鳄玩股时间:2020-05-23 00:28        

同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式Var1:=(HIGH+LOW+OPEN+CLOSE)/4;生命线:MA(3*Var1-2*SMA(Var1,2,1),12),,;Var2:=IF(Var...

    

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍:同花顺股票公式

Var1:=(HIGH+LOW+OPEN+CLOSE)/4;
生命线: MA(3*Var1-2*SMA(Var1,2,1),12),,;
Var2:=IF(Var1<生命线,Var1,生命线);
Var3:=2*EMA(LLV(Var1,7),10)-Var1;
多空线: 3*Var3-2*SMA(Var3,10,1),colorgreen;
B:EMA(C,2),color000000;
S:EMA(SLOPE(C,21)*20+C,42),POINTDOT,color000000;
SEL:=CROSS(S,B);
STICKLINE(B>=S,LOW,HIGH,0.1,0),colorred;
STICKLINE(B>=S,CLOSE,OPEN,4.5,0),color0000AA;
STICKLINE(B>=S,CLOSE,OPEN,3,0),color0000CC;
STICKLINE(B>=S,CLOSE,OPEN,2,0),color0000DD;
STICKLINE(B>=S,CLOSE,OPEN,1,0),color0000FF;
STICKLINE(B<S,CLOSE,OPEN,1,0),colorEEEE00;
STICKLINE(B<S,CLOSE,OPEN,2,0),colorDDDD00;
STICKLINE(B<S,CLOSE,OPEN,

3,0),colorCCCC00;
STICKLINE(B<S,CLOSE,OPEN,4.5,0),colorAAAA00;
STICKLINE(B<S,LOW,HIGH,0.1,0),colorFFff00;
STICKLINE(CROSS(B,S) OR CROSS(S,B),OPEN,CLOSE,3.5,0),coloryellow;

更多同花顺股票公式知识请关注TOU股票知识网

关键词:IN股票

上一篇:大智慧资金流AAX公式

下一篇:通达信股票公式:股圣K线操盘

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息的准确性,原创性等,如涉及版权等问题,请及时联系我们,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

版权保护:TOU金融资讯提示转载请保留链接: http://www.hnlytg.com/gjs/110585.html

资讯栏目

400-123-1234

联系热线

关注我们

扫描二维码,关注织梦返佣网官方微信,了解更多资讯动态。
新浪微博添加关注
Top
长按图片 添加微信公众号