欢迎观临!TOU金融资讯网,本资站提供大量有关股票配资,期货配资,配资平台,配资服务,外汇配资,正规配资平台,配资公司,配资技巧资讯帮助股民在未来的日子实现财富飞跃!
当前位置:主页 > 股票公式 >

同花顺股票公式:殷保华操盘线

来源:股票公式 作者:大鳄玩股时间:2020-05-23 00:28        

同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42);BU:=CROSS(买线,卖线);SEL:=CROSS(...

    

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  BU:=CROSS(买线,卖线);

  SEL:=CROSS(卖线,买线);

  DRAWTEXT(bu,LOW*1.08,‘买’),coloree55ff,linethick3;

  DRAWTEXT(sel,HIGH*0.925,‘卖’),colorffff00,linethick3;

  STICKLINE(买线》=卖线,LOW,HIGH,1,0),colorred;

  STICKLINE(买线》=卖线,CLOSE,OPEN,4.5,0),color0000aa;

  STICKLINE(买线》=卖线,CLOSE,OPEN,4,0),color0000cc

;

  STICKLINE(买线》=卖线,CLOSE,OPEN,3,0),color0000cc;

  STICKLINE(买线》=卖线,CLOSE,OPEN,2,0),color0000ee;

  STICKLINE(买线《卖线,CLOSE,OPEN,4.5,0),coloraaaa00;

  STICKLINE(买线《卖线,CLOSE,OPEN,4,0),colorbbbb00;

  STICKLINE(买线《卖线,CLOSE,OPEN,3,0),colorcccc00;

  STICKLINE(买线《卖线,CLOSE,OPEN,2,0),coloreeee00;

  STICKLINE(买线《卖线,LOW,HIGH,1,0),colorffff00;

  STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;

  指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick2,ColorFF00FF;

  界: MA(CLOSE,27),linethick1,Color00FFFF;

  BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;

  LC:=REF(CLOSE,1);

  RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

  FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  波动回调提示图:MA(CLOSE,10000);

  STICKLINE((MA15 》 REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,color0000FF;

  STICKLINE((MA15 《 REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,colorFF0000;

  DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),‘上拐点’),Color00FFFF;

  DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),‘下拐点’),Color00FF00;

  DRAWTEXT(CROSS(85,RSI),(HIGH * 1.02),‘回调!’),colorFFFFFF;

  更多同花顺股票公式知识请关注TOU股票知识网

关键词:IN股票

上一篇:通信达公式密码破解 通达信阴阳比例分析副图指标公式

下一篇:没有了

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息的准确性,原创性等,如涉及版权等问题,请及时联系我们,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

版权保护:TOU金融资讯提示转载请保留链接: http://www.hnlytg.com/gjs/110564.html

资讯栏目

400-123-1234

联系热线

关注我们

扫描二维码,关注织梦返佣网官方微信,了解更多资讯动态。
新浪微博添加关注
Top
长按图片 添加微信公众号