欢迎观临!TOU金融资讯网,本资站提供大量有关股票配资,期货配资,配资平台,配资服务,外汇配资,正规配资平台,配资公司,配资技巧资讯帮助股民在未来的日子实现财富飞跃!
当前位置:主页 > 股票公式 >

同花顺公式教程 同花顺主力趋势图指标公式

来源:股票公式 作者:大鳄玩股时间:2020-05-23 00:28        

同花顺公式教程同花顺主力趋势图指标公式TOU金融网小编为您提供,查看散户和主力的趋势图查看散户和主力的趋势图N:=30;M:=60;散户线:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));RSV:=(CLOSE-LL...

     同花顺公式教程 同花顺主力趋势指标公式 TOU金融网小编为您提供  

 ,查看散户和主力的趋势图查看散户和主力的趋势图

N:=30;

M:=60;

散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M));

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,5,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

主力线:EMA(J,6),coloryellow;

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(

LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,30);

VAR6:=HHV(VAR4,30);

VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

吸筹:STICKLINE(VAR9>-120,0,VAR9,2,5),colormagenta;

AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

AA5:=SMA(AA4,13,8);

走势:CEILING(SMA(AA5,13,8)),colorred,LINETHICK2;

AA6:=SMA(AA3,21,8);

买观注: STICKLINE(走势-AA6<-65,0,7,15,1);

DRAWICON(FILTER(J>REF(J,1)AND 走势>=REF(走势,1)AND 走势<25 ,5),走势,4);

卖观注: STICKLINE(走势-AA6>85,98,90,15,1),COLORFFFF00;

DRAWICON(FILTER(J<REF(J,1)AND 走势<=REF(走势,1)AND J>85 ,5),J,5);

    更多股票公式相关资讯请关注TOU金融网
关键词:主力公式AND

上一篇:股票指标公式都有哪些?通达信抓牛选股公式源码

下一篇:没有了

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息的准确性,原创性等,如涉及版权等问题,请及时联系我们,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

版权保护:TOU金融资讯提示转载请保留链接: http://www.hnlytg.com/gjs/110560.html

资讯栏目

400-123-1234

联系热线

关注我们

扫描二维码,关注织梦返佣网官方微信,了解更多资讯动态。
新浪微博添加关注
Top
长按图片 添加微信公众号