欢迎观临!TOU金融资讯网,本资站提供大量有关股票配资,期货配资,配资平台,配资服务,外汇配资,正规配资平台,配资公司,配资技巧资讯帮助股民在未来的日子实现财富飞跃!
当前位置:主页 > 股票公式 >

同花顺股票秘密买点公式

来源:股票公式 作者:大鳄玩股时间:2020-05-23 00:27        

同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。N1:=50;N:=8;80,colorgreen;20,colorred;LC:=REF(CLOSE,1);☆:SMA(MAX(CLOSE-LC,0),N,1)/SM...

    

  同花顺股票公式有哪些?同花顺股票公式是什么?下面股票知识网为您介绍同花顺股票公式。

  N1:=50;N:=8;

  80,colorgreen;

  20,colorred;

  LC:=REF(CLOSE,1);

  ☆:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,coloryellow;

  ☆1:IF(☆《20,40,20),colorred;

  ☆2:IF(☆》80,60,80),colorgreen;

  ☆↑:STICKLINE(FILTER(REF(☆,1)《20 AND ☆》REF(☆,1),5),20,40,8,0),colorred;

  ☆↓:STICKLINE(FILTER(REF(☆,1)》80 AND ☆《REF(☆,1),5),60,80,8,0),colorgreen;

  DRAWTEXT(FILTER(REF(☆,1)《20 AND ☆》REF(☆,1),5),40 ,‘买入’ ),colorred;

  DRAWTEXT(FILTER(REF(☆,1)》80 AND ☆《REF(☆,1),5),60 ,‘卖出’ ),colorgreen;

  x: REF(CLOSE,1);

  冰山: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100 ;

  排顺序: IF(CROSS(冰山,15),20,0),STICK,linethick1;

  DRAWICON(排顺序》0,20,1 );

  DRAWTE

XT(CROSS(排顺序,11) , LOW,‘→ 低吸 ’),COLOr00B7B4 ;

  买入A:IF(1/WINNER(CLOSE)》100 AND ABS((COST(50)-CLOSE)/CLOSE*100)》30 AND IF(1/WINNER(CLOSE)《REF(1/WINNER(CLOSE),1) AND REF(1/WINNER(CLOSE),1)》REF(1/WINNER(CLOSE),2),120,0),30,0),STICK,colorred , linethick2;

  更多同花顺股票公式知识请关注TOU股票知识网

关键词:AND股票WIN公式顺序

上一篇:同花顺跟庄买进指标公式是什么?

下一篇:股票指标公式都有哪些?同花顺机构入场指标公式

声明本站分享的文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息的准确性,原创性等,如涉及版权等问题,请及时联系我们,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

版权保护:TOU金融资讯提示转载请保留链接: http://www.hnlytg.com/gjs/110536.html

资讯栏目

400-123-1234

联系热线

关注我们

扫描二维码,关注织梦返佣网官方微信,了解更多资讯动态。
新浪微博添加关注
Top
长按图片 添加微信公众号